correctif pour le classeur HOBO 2013

Voir le sujet précédent Voir le sujet suivant Aller en bas

correctif pour le classeur HOBO 2013

Message  Michel Gagnard le Dim 3 Nov 2013 - 20:01

Placez cette formule
=RECHERCHEV(M31;$B19084:$C19803;2;FAUX)
dans la cellule 31 H de la feuille d'octobre

_________________
La Météo à temps perdu

Michel Gagnard
Admin

Nombre de messages : 5963
Localisation : Violay (42) alt 830 m
Date d'inscription : 24/11/2005

Voir le profil de l'utilisateur http://perso.wanadoo.fr/meteolyonnaise/indexclim.htm

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum